本地有录音文件,但是页面找不到通话记录

Q:客户端打开提示“XbbCallCenterApp已停止工作”

问题展示如下:

问题原因:

客户端连接销帮帮的websoket server服务断开了

解决方案:

暂时无法恢复,可以右键点击客户端属性,查看客户端安装路径,C:\Program Files (x86)\Xbongbong\XbbCallCenterAppSetup\Audio路径下查找录音文件