开通呼叫中心套餐,在CRM界面上无法打电话

Q:开通呼叫中心套餐,在CRM界面上无法打电话

问题原因:

没有给员工坐席权限,导致找不到电话的地方。

解决方案:

管理员在【管理中心】-【坐席管理】中赋予员工坐席;